HomeFAQSearchMemberlistUsergroupsRegisterLog in
Registration DOES NOT need an email verification.
Welcome to the biggest MyBrute forum on the internet.
Look at the sections' stickies: you'll find there everything you need to know about the game!

Share | 
 

 another question

View previous topic View next topic Go down 
AuthorMessage
OviTron
* * * * * * * * * * *
* * * * * * * * * * *


Posts : 2704
Join date : 2010-05-03
Age : 27
Location : At Home

PostSubject: another question   Mon 01 Nov 2010, 16:51

i cant create pupil with exp?why?my ips are not fully used,i changed those settings to 0kb store on my comp and still no exp,why?
Back to top Go down
View user profile http://ovi-ih.mybrute.com/team/204064
xteenager
* * * * * * * * * * *
* * * * * * * * * * *


Posts : 5987
Join date : 2009-09-11
Age : 24
Location : The couch

PostSubject: Re: another question   Mon 01 Nov 2010, 17:07

doesnt matter YOUR ips used or not
the ip has been used before, simple
Back to top Go down
View user profile http://xteenager.yolasite.com/
Gavy™
* * * * * * * * * *
* * * * * * * * * *


Posts : 1133
Join date : 2009-08-05
Location : Thousand Islands

PostSubject: Re: another question   Mon 01 Nov 2010, 17:09

xteenager wrote:
doesnt matter YOUR ips used or not
the ip has been used before, simple

Rolling Eyes what do you mean ?!
Back to top Go down
View user profile
BobTheBear
admin
admin


Posts : 4057
Join date : 2009-05-15
Location : Scotland!

PostSubject: Re: another question   Mon 01 Nov 2010, 17:13

xteenager wrote:
doesnt matter YOUR ips used or not
the ip has been used before, simple

Possible.

But not necessarily whats happening here.

I'm guessing you are pupilling using a browser bot now? In my experience, setting flash storage to 0kb never seemed to work. I just reset itself and started storing stuff regardless. When Using a browser bot, I found I had to do a complete flush of stored flash and cookies to get XP from a fresh pupil.

You can do it manually, but I found it easier to use something like ccleaner.

_________________
Back to top Go down
View user profile Online
OviTron
* * * * * * * * * * *
* * * * * * * * * * *


Posts : 2704
Join date : 2010-05-03
Age : 27
Location : At Home

PostSubject: Re: another question   Mon 01 Nov 2010, 17:23

xteen you dont get it
i created 100 pupils and none with exp so not that simple but in the mean time i found the problem,flashplayer didnt saved 0kb storage and when i reset firefox the settings reset to
Back to top Go down
View user profile http://ovi-ih.mybrute.com/team/204064
xteenager
* * * * * * * * * * *
* * * * * * * * * * *


Posts : 5987
Join date : 2009-09-11
Age : 24
Location : The couch

PostSubject: Re: another question   Mon 01 Nov 2010, 17:24

no i get it
most romanians have bc
and impossible if all have different isps
Back to top Go down
View user profile http://xteenager.yolasite.com/
Gavy™
* * * * * * * * * *
* * * * * * * * * *


Posts : 1133
Join date : 2009-08-05
Location : Thousand Islands

PostSubject: Re: another question   Mon 01 Nov 2010, 17:30

xteenager wrote:
no i get it
most romanians have bc
and impossible if all have different isps


lol! you don't know what you're talking about ... lol!

the IP isn't the problem here .. But instead the Flash settings ..
Back to top Go down
View user profile
OviTron
* * * * * * * * * * *
* * * * * * * * * * *


Posts : 2704
Join date : 2010-05-03
Age : 27
Location : At Home

PostSubject: Re: another question   Mon 01 Nov 2010, 17:33

gavy is right
Back to top Go down
View user profile http://ovi-ih.mybrute.com/team/204064
NixxxoN
* * * * * * * * * *
* * * * * * * * * *


Posts : 1439
Join date : 2009-12-27
Location : ಠ_ಠ

PostSubject: Re: another question   Mon 01 Nov 2010, 17:54

Humm its very difficult to create 100 pupils and get 0 exp, unless your IP range is sooooo wasted
In .com i used a lot of pupils but i can still create one xp pupil every 3 or every 4 by average
Back to top Go down
View user profile http://www.youtube.com/nixxxon18
OviTron
* * * * * * * * * * *
* * * * * * * * * * *


Posts : 2704
Join date : 2010-05-03
Age : 27
Location : At Home

PostSubject: Re: another question   Mon 01 Nov 2010, 18:23

nix the problem was flash player
settings reseted and it comed back to 100kb storage
Back to top Go down
View user profile http://ovi-ih.mybrute.com/team/204064
Gavy™
* * * * * * * * * *
* * * * * * * * * *


Posts : 1133
Join date : 2009-08-05
Location : Thousand Islands

PostSubject: Re: another question   Mon 01 Nov 2010, 18:30

still happening ?~
Back to top Go down
View user profile
OviTron
* * * * * * * * * * *
* * * * * * * * * * *


Posts : 2704
Join date : 2010-05-03
Age : 27
Location : At Home

PostSubject: Re: another question   Mon 01 Nov 2010, 18:32

no Razz
Back to top Go down
View user profile http://ovi-ih.mybrute.com/team/204064
Sponsored content




PostSubject: Re: another question   Today at 00:17

Back to top Go down
 
another question
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Zoo Question
» Online Guild Question
» power weapon question
» dedicated transport question
» Transportation question

Permissions in this forum:You cannot reply to topics in this forum
My Brute Forum :: My Brute :: General Discussion-
Jump to: