HomeFAQSearchMemberlistUsergroupsRegisterLog in
Registration DOES NOT need an email verification.
Welcome to the biggest MyBrute forum on the internet.
Look at the sections' stickies: you'll find there everything you need to know about the game!

Share | 
 

 hy...i have a broblem

View previous topic View next topic Go down 
AuthorMessage
rayS
* * * * * * * * *
* * * * * * * * *


Posts : 735
Join date : 2009-06-25
Age : 24
Location : Romania - Greece

PostSubject: hy...i have a broblem   Mon 03 Aug 2009, 16:39

I have a problem...i use brutal-combo to creeate pupils but i dont recieved xp
and the router reconect.bat file its dont work for me because i dont have modem i have isp cable but the ip is routable...

someone knows how did to work brutal combo with routable cable..

sorry do you understand my english...
Back to top Go down
View user profile
Bruzaholman
* * * * * * * * *
* * * * * * * * *


Posts : 796
Join date : 2009-06-01
Age : 23
Location : England

PostSubject: Re: hy...i have a broblem   Tue 04 Aug 2009, 12:11

Hem, Look on "creating a reconnect.bat" In "cheats & scripts" .. There is something if i remember, that you have to plug your cable into PC, so it will work for you, if you have dynamic IP
Back to top Go down
View user profile
Bruzaholman
* * * * * * * * *
* * * * * * * * *


Posts : 796
Join date : 2009-06-01
Age : 23
Location : England

PostSubject: Re: hy...i have a broblem   Tue 04 Aug 2009, 12:14

rAyS wrote:
I have a problem...i use brutal-combo to creeate pupils but i dont recieved xp
and the router reconect.bat file its dont work for me because i dont have modem i have isp cable but the ip is routable...

someone knows how did to work brutal combo with routable cable..

sorry do you understand my english...


*Translate* ( i was bored )

I have a problem, I use brutal-combo to create pupils, but it doesn't give me XP.

My router reconnect.bat file doesn't work for me because i dont have a modem, i have a ISP cable, But my IP is routable (Dynamic?)

Does anyone know how to make the brutal-combo work with the "routable" cable.
Back to top Go down
View user profile
rayS
* * * * * * * * *
* * * * * * * * *


Posts : 735
Join date : 2009-06-25
Age : 24
Location : Romania - Greece

PostSubject: Re: hy...i have a broblem   Tue 04 Aug 2009, 12:28

sorry i am from roumania my english is bad :oops:
Back to top Go down
View user profile
Bruzaholman
* * * * * * * * *
* * * * * * * * *


Posts : 796
Join date : 2009-06-01
Age : 23
Location : England

PostSubject: Re: hy...i have a broblem   Tue 04 Aug 2009, 12:33

No its not bad, its just not perfect, if it was bad i wouldn't even be able to translate it. :)
Back to top Go down
View user profile
rayS
* * * * * * * * *
* * * * * * * * *


Posts : 735
Join date : 2009-06-25
Age : 24
Location : Romania - Greece

PostSubject: Re: hy...i have a broblem   Tue 04 Aug 2009, 12:36

ok thank you for knowledge
Back to top Go down
View user profile
Maccaz
Forum Mod
Forum Mod


Posts : 870
Join date : 2009-04-23
Age : 23
Location : Adelaide, Australia

PostSubject: Re: hy...i have a broblem   Tue 04 Aug 2009, 12:36

rAyS wrote:
sorry i am from roumania my english is bad :oops:
I understood just fine Wink

Try reading this or googling it.

http://mybrute.forumotion.com/cheats-scripts-f13/creating-a-reconnectbat-file-t389.htm
Back to top Go down
View user profile
Sponsored content




PostSubject: Re: hy...i have a broblem   Today at 02:22

Back to top Go down
 
hy...i have a broblem
View previous topic View next topic Back to top 
Page 1 of 1

Permissions in this forum:You cannot reply to topics in this forum
My Brute Forum :: My Brute :: General Discussion-
Jump to: